Hi,

Does anybody know if there is an untrusted search path vulnerability issue in Installshield 2012 Professional edition as mentioned in this link http://www.cvedetails.com/cve/CVE-2016-2542/ and in this link https://flexeracommunity.force.com/c...cutable-Issues. Where can I find a hotfix for it? The hotfix in those links are for 2012 Spring Edition and I'm also wondering if the Professional edition really has a problem or not. Thanks.

Regards,
Ryan