Community Forums
Results 1 to 2 of 2

Thread: Doest IA 2012 supports Java 1.8?

  1. #1
    Join Date
    Mar 2015
    Posts
    2

    Doest IA 2012 supports Java 1.8?

    Does IA 2012 supports Java 1.8?

  2. #2
    Join Date
    May 2015
    Posts
    4

    Also having issues with IA2012 & Java*

    Quote Originally Posted by msharko View Post
    Does IA 2012 supports Java 1.8?
    When running the installation the custom code classes are not working.
    It happens only after we have migrated the code to Java 1.8, worked fine on Java 1.7

    Thanks
    Elad

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •