PDA

View Full Version : RunTime Error 1150



riduce
04-12-2002, 04:44 AM
I get a Runtime error 1150 (service pack 6 required) , this is with 3.53, when i build with 2.1x ... then its no problem to intall on a windows NT4 service pack5 ...

Tnx in advange

riduce
04-17-2002, 02:43 AM
Uhm.. it would be nice if someone has an solution or what ever for me...:confused:

riduce
04-23-2002, 04:22 AM
Rofl this topic will be full with only my posts asking if someone has an answer on this

riduce
04-23-2002, 04:47 AM
:rolleyes:

just found that install shield 3.53 won't install itselfs on service pack 5 ...

:mad: