PDA

View Full Version : How to rebuild Tomcat8 merge module?



ohadbn
01-10-2016, 03:21 AM
Hello,

I'm trying to use the provided tomcat8 merge module on the files page (http://resources.flexerasoftware.com/web/mergemods/TOMCAT/tomcat-8.0.0.iam.zip)

When i try to import this module (both dynamic & non-dynamic) i get the following error message:
"Unable to process merge modules built with other versions of InstallAnywhere. Please rebuild the selected merge module with this version of InstallAnywhere"

How do i rebuild the merge module so it will work with my version? (2014).

I will really appreciate if you can provide me with a step-by-step guide that will help to achieve this.

O.