PDA

View Full Version : Application Manager: Bulk import stuck at software identifcation tag creation



mfrancke
11-19-2015, 09:39 AM
Good morning all,

Just thought I might reach out for support for issues I'm having with the Application Manager or AdminStudio. I'm trying to use a bulk import without a configuration file so I might source cmdline items from the project fields. However, whether it be utilizing a configuration file or otherwise, my bulk import locks up early on in the import at the "beginning the software identification tag creation process". A few additional notes:
-Importing the same MSI using the application manager gui does not run into the same problem
-I don't believe its not because Im not listing an application group, when I tried a bulk import with a configuration file(which does list the destination application group), I ran into the same problem.
-Im using a standalone application catalog utilizing windows authentication, the image below accurately reflects my access

Any idea's from anyone about what might be causing me my trouble?

Edit: Entire Input log reads:

"
googlechromestandaloneenterprise.msi
Import started at: Friday, November 20, 2015 - 14:39 ...
Source package: C:\googlechromestandaloneenterprise.msi

Beginning the software identification tag creation process.
"
11005