PDA

View Full Version : Installation not work with Mac OS X 10.6.8



adriensifre
12-10-2014, 11:12 AM
Hi all,

I have made an installanywhere 2014 configuration for mac OS X. I have choice a bundled JVM 1.7.
I have activate option to use local machine JVM if it found a JVM > 1.5+.

It works on all Mac OS X Platform execpt for Mac OS X 10.6.8 (need Java 1.6).
I don't understand why

Please help me.
Regards
Adrien Sifre

adam-iris
02-13-2015, 05:49 PM
According to the release notes at http://helpnet.flexerasoftware.com/installanywhere2014/ReleaseNotes.htm#info InstallAnywhere 2014 no longer supports OS X 10.6.