PDA

View Full Version : Compatibility Flexera VMware vSphere 5.5



licentiebeheer
06-19-2014, 04:51 AM
Hello.

Can anyone give an answer to the following question:

We are using Flexnet Manager Platform 9.2. Is this version compatible with VMware vSphere 5.5??.
We want to upgrade tot this version. DO we have change setting for example at the server/client side?

Thanks in advance.

Regards
Martin Bakker

Andrey.K
07-14-2014, 05:53 AM
As i know FNMP 9.2 and FMS 2014 stuck on 5.0 and below versions of VMware.