PDA

View Full Version : Redistributable .NET 4.5



lustuyck
03-17-2014, 02:33 PM
It seems that in Installshield 2011 I cannot add the redistributable .NET 4.5 requirement. My application requires this. How can this be done???