PDA

View Full Version : Prerequisites Suite Installer



bautistajf
10-24-2012, 02:19 PM
I need install .net framework as prerequisite in the suite installer.
Because, I have a validation key page, where, I developed an extension dll in c++.
If I can't install the prerequisites, the key validation functionality doesn't work.
I need help.

I need information for fix the bug