PDA

View Full Version : MFC 7.1 DLLs?



Cris Moore
08-24-2010, 11:49 AM
How do I include MFC 7.1 DLLs when I'm not suppose to use Merge Modules anymore? I don't see them available in Prerequisites.