PDA

View Full Version : How to restrict installation of lower version on higher version in patch?



ayaz_rcc
01-09-2009, 08:10 AM
Hi,

I have one latest setup and one previous setup to create a patch. We are not specifying multiple previous setup.
Now query is that I have installed one patch of version 5.3.243. Now I am installing a patch of version 5.3.240 which is a lower version. Here it does not give any error and it successfully install the patch of lower version on the higher version. So I want to know that is there any way to handle the versioning, so that I can restrict the patch installation of lower version on the higher version?