PDA

View Full Version : MSDE 2000 installation: setting „disablenetworkprotocols“



brownie78
02-26-2007, 06:43 AM
We try to install MSDE 2000 with InstallShield version 12 (german) and get the following problem. Always when we set the parameter “disablenetworkprotocols” the modified parameter is not taken over into the installation process. In version 10 of InstallShield (english) this parameter worked well.