PDA

View Full Version : Error 2701 .16



pyaire
07-06-2006, 04:15 AM
We have a software which we started at 6.00.0000, we were under the impression (as we were told before buying it) that we could QuickPatch the release as many times as we want. After reaching build number 6.00.0015 it came that we can still create new patches but the users can not run it on their side thus creating an "Internal Error 2701. 16"
Is there a way to overcome this problem?? (beside creating a major upgrade coz it doesnt suit the case)
Please Help!!!
Regards,
Pierre