PDA

View Full Version : Require MDAC 2.8



cmcmotorclub
10-13-2005, 09:15 AM
How do you see if MDAC 2.8 in on the system? If it is not installed, install it.

There is a part in the InstallShield (Project Assistant) that you can check off a box that says, MDAC 2.7 is required. Can you do the same thing for 2.8? OR is this section telling me that MDAC 2.7 must be installed then my install has the MDAC 2.8 which it will install.