PDA

View Full Version : Installshield Objects in 6.3



rbutler
08-23-2005, 09:56 PM
One of our servers recently crashed and I had to re-build.

I am using 6.30 and the NT servoces object, At some stage in the past I upgraded this object to the lastest version for 6.3, but I can't find anywhere to download again ?

Could someone please point me in the right direction.

Many Thanks.