PDA

View Full Version : MDAC prerequisites



sks2004
06-21-2005, 08:44 PM
I am tasked with requiring MDAC 2.7.
If it doesn't exist, then I would like to install MDAC 2.8, as a downloaded object...I cannot include it within the setup media.

The easy thing to do would be to require MDAC 2.8...as a Prerequisite...then my problem would be solved (inherent InstallShield functionality).

Any ideas/advice?