PDA

View Full Version : InstallShield Limited for Borland C++



brunovoisin
11-21-2001, 10:11 AM
Hi,
I am trying InstallShield Limited Edition for Borland C++ for the first time. I know that the included version is a little outdated (2.12 (62)), however I guess it should still work. I went succesfully through all steps, including Disk Builder and Test Run. Yet, the Setup.exe returns an error "The parameter is incorrect", and stops immediately.

Please advise.

Thanks
Bruno