PDA

View Full Version : Upgrade issue



Prince
06-10-2004, 12:07 PM
I have a doubt regarding upgrade. I have an older package which does not have ADO merge module. In newer package, I have inserted ADO merge module and creating patch for it. I want to know if patch can install ADO merge module??