PDA

View Full Version : IIS Dev 7 and VB.NET compatibility ?



sergecalderara
05-24-2004, 05:02 AM
Dear all,

I was previously using Installshield developper 7 for my distribution installation under windows and VB5 software.

Now we have migrate our application under VB.NET, does the version I am actually using is compatible with .NET or do I have to update it ?

My deployement will be under Windows 2k and XP

Thanks for your information
regards

serge
Maillefer S.A