PDA

View Full Version : MDAC 2.8 and Jet 4.0 Sp7 merge modules are now available



Chandima
10-21-2003, 12:34 PM
Merge modules for MDAC 2.8 and Jet 4.0 Sp7 are now available. Please go to the Express Merge Module Gallery (http://www.installshield.com/downloads/modules.asp?prod=cx&lan=english&xmlUse=y&xmlUse=y) or see KB articles Q109806 (http://support.installshield.com/kb/view.asp?articleid=q109806) and Q109889 (http://support.installshield.com/kb/view.asp?articleid=q109889) for more information.