PDA

View Full Version : Where is Company>>Manage UIMode?



jamanda
08-18-2003, 06:09 PM
Hi,

I changed one of my update messages to deliver an informational message instead of an update and got the following note beneath the option.

Warning--You have set minimun UI Mode while trying to deliver an informational message. Please proceed creating this message but make sure you set your UI Mode correctly under Company>>Manage UIMode later.

I can't find this option anywhere in the update service. Where and how do I change this option?

Cheers,
Amanda

Chris Woerner
08-18-2003, 06:16 PM
Sorry, that error message needs to be updated.

Look at the User Interface tab. On that tab, you can choose between the wizard UI and web UI. Info messages are only shown on the web UI.

jamanda
08-18-2003, 06:54 PM
That worked a treat. Thanks for the quick response. :)

Amanda